My function naming is on point today :)
@hugo Code review: please rename function to "sendEmailToDethroneGod(...)"
@zalasur In this case God is me (it's my user level). I don't want to dethrone myself :)
This Mastodon instance is for people interested in technology. Discussions aren't limited to technology, because tech folks shouldn't be limited to technology either!