@icanswiftabit Error: Your installation has a dependency conflict.
Package foo-1.2.5 and bar-7.9.8-alpha3 are to be installed.
* foo-1.2.5 depends: is-even < 1.999.999
* bar-7.9.8-alpha3 depends: is-even >= 2.0.0
Aborting installation.

Sign in to participate in the conversation
Mastodon for Tech Folks

The social network of the future: No ads, no corporate surveillance, ethical design, and decentralization! Own your data with Mastodon!