Follow

Given @McCoySmith declined to debate @bkuhn_ebb_org on this matter at , we're curious how McCoy responds to our points: (a) GPLv2 installation requirements haven't changed since 2003 & (b) don't work the way he says. See: sfconservancy.org/blog/2021/ma sfconservancy.org/blog/2021/ju

· · Web · 0 · 3 · 5
Sign in to participate in the conversation
Mastodon for Tech Folks

This Mastodon instance is for people interested in technology. Discussions aren't limited to technology, because tech folks shouldn't be limited to technology either!